捕捞季节股票公式 0

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 股票,公式
公式源码与图示

wy1001:=(2*Close+High+Low)/4;
wy1002:=EMA(wy1001,4);
wy1003:=EMA(wy1002,4);
wy1004:=EMA(wy1003,4);
xys0:(wy1004-REF(wy1004,1))/REF(wy1004,1)*100;
STICKLINE(xys0>=0,xys0,0,8,0),colorred;
STICKLINE(xys0<0,xys0,0,8,0),colorgreen;
pjgj:=amount/vol/100;
ssrydjx:=MA(pjgj,13);
ssrcjl:=ema(vol,13);
ssrcje:=ema(amount,13);
ssrcbjx:=ssrcje/ssrcjl/100;
cys13:=(close-ssrcbjx)/ssrcbjx*100;
xyshsl:=ema(vol/CAPITAL*100,13);
zzx:0,colorwhite;
STICKLINE(xyshsl>6.1 and CYS13>5 ,2 ,0 ,8 ,0 ),COLORGREEN;
STICKLINE(xyshsl>3.8 and CYS13>5 ,1.5 ,0 ,8 ,0 ),COLORYELLOW;
STICKLINE(xyshsl>2.1 and CYS13>5 ,1 ,0 ,8 ,0 ),COLORCYAN;
STICKLINE(xyshsl>1.8 and CYS13>5 ,0.5 ,0 ,8 ,0 ),COLORBLUE;
xys1:MA(xys0,2);
xys2:MA(xys0,1);

大智慧捕捞季节指标公式

Tags:股票 公式
相邻指标公式
对公式的评论
 以下是对 [捕捞季节股票公式] 的评论,总共:0条评论
热门公式排行