主力逃跑监控股票公式 0

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 股票,公式
公式源码与图示

VAR1:= (CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;
VAR2:= SMA(VAR1,2,1);
VAR3:= SMA(VAR2,2,1);
VAR4:= VOL/CAPITAL*34;
VAR5:= REF(VAR4,1);
大户减仓: VAR5>50 AND VAR5<4.2,LINETHICK3,STICK,COLOR00FF00;
机构出货: VAR3>89.5 AND VAR2>91,LINETHICK3,STICK,COLORFFFFFF;
主力出货: VAR3>88.5 AND VAR2>94.6,LINETHICK3,STICK,COLORFFFF00;

大智慧主力逃跑监控指标公式

Tags:股票 公式
相邻指标公式
对公式的评论
 以下是对 [主力逃跑监控股票公式] 的评论,总共:0条评论
热门公式排行