KD超卖震荡指标公式 0

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 指标,公式
公式源码与图示

N:=9;
RSV1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV1,3,1);
超卖:max(k,20);
RSV:=(CLOSE-LLV(LOW,n))/(HHV(HIGH,n)-LLV(LOW,n))*100;
高点:LLVBARS(rsv,n),colorred;
低点:HHVBARS(rsv,n),colorgreen;

大智慧KD超卖震荡指标公式

Tags:指标 公式
相邻指标公式
对公式的评论
 以下是对 [KD超卖震荡指标公式] 的评论,总共:0条评论
热门公式排行