拉升换手专吃主升终极版副图公式 0

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 副图,公式
公式源码与图示

FILLRGN(0,3,3>0,(RGB(10,0,100)));
成交量:V,COLORWHITE,LINETHICK0;
换手:VOL/CAPITAL*100,VOLSTICK;
VAR1B:=EMA(CLOSE,3)-EMA(CLOSE,89);
VAR1C:=EMA(VAR1B,21);
VAR1D:=(VAR1B-VAR1C)*10;
VAR1F:=POW(VAR1D,3)*0.01+POW(VAR1D,2);
拉升:=IF(VAR1D>0.015,VAR1F,0)/25;
STICKLINE(拉升 AND 拉升>0.05 ,拉升,0,4,0),COLOR00DDDD;
STICKLINE(拉升/REF(拉升,1)>2 AND 拉升>0.05,拉升,0,4,0),COLORDD00DD;
DRAWICON(拉升/REF(拉升,1)>5 AND REF(拉升,1)/REF(拉升,2)>5,换手/3,1),LAYER1;
STICKLINE(换手>10,10,换手,7,0),COLORGREEN;
百日低换手:LLV(换手,100)=换手,LINETHICK0,COLORAAAA00;
DRAWICON(百日低换手,换手/3,7),LAYER1;
DRAWICON(换手>REF(换手,1) AND REF(换手,1)>REF(换手,2) AND REF(换手,2)>REF(换手,3),换手/3,10),LAYER1;
MA5:MA(换手,5),COLORAAAA00;


Tags:副图 公式
相邻指标公式
对公式的评论
 以下是对 [拉升换手专吃主升终极版副图公式] 的评论,总共:0条评论
热门公式排行