过山车指标公式 0

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 指标,公式
公式源码与图示

Var0:=SMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30)),3,1);
Var1:SMA(Var0,3,1)*100,POINTDOT,LINETHICK3;
Var2:=MA(Var1,7);
Var2-3, COLORMAGENTA;
Var2+3, COLORMAGENTA;
STICKLINE(Var2>REF(Var2, 1), Var2, Var2, 8, 1),LINETHICK2, COLORRED;
STICKLINE(Var2<REF(Var2, 1), Var2, Var2, 8, 1),LINETHICK2, COLORGREEN;
STICKLINE(Var2=REF(Var2, 1), Var2, Var2, 8, 1),LINETHICK3, COLORCYAN;

大智慧过山车指标公式

Tags:指标 公式
相邻指标公式
对公式的评论
 以下是对 [过山车指标公式] 的评论,总共:0条评论
热门公式排行