大涨买点简单实用无未来指标公式 0

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 买点,未来,指标,公式
公式源码与图示

V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
V2:=EMA(V1,300);
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
操盘线:SMA(V3,2,1),LINETHICK3;
V5:SMA(操盘线,2,1);
抄底:if(操盘线>ref(操盘线,1) and ref(操盘线,1)<ref(操盘线,2) and 操盘线<23 ,18,0),COLORYELLOW,LINETHICK3;
追买:if(操盘线>ref(操盘线,1) and CROSS(操盘线,v5) and v5<50,8,0),COLORred;



相邻指标公式
对公式的评论
 以下是对 [大涨买点简单实用无未来指标公式] 的评论,总共:0条评论
热门公式排行