吸入抛出主副图均能用指标公式 0

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 副图,指标,公式
公式源码与图示

大智慧通达信两用的仅仅两条线四句话的公式.主图.副图都可以使用的【吸入抛出】.当然也是高抛低吸类型的公式.就那么两句话.本公式简单的不能再简单了.但是他显示的买卖点一清二楚.失误率不是没有而是相当少.看看图面信不信由你.所以【白猫黑猫抓到耗子是好猫】.公式只要能准确的发出买卖信号.赚钱才是硬道理.我们编辑公式不为哗众取宠.实用才是第一位的:

参数是可变的你可以根据趋势.和个股的特性调整比如36可改为20,30,55等等.公式是死的人是活的.你是一切公式的所有者.怎么好用.怎么变.


【1】用在主图的源码:----------
HLM:=MA((C-LLV(L,36))/(HHV(H,36)-LLV(L,36)),5);
WM4:=WMA(REF(HLM,1),4);
DRAWTEXT(CROSS(HLM,WM4),L*0.99,'←吸'),COLOR00FF00,LINETHICK2;
DRAWTEXT(CROSS(WM4,HLM),H*1.01,'←抛'),COLOR0077FF,LINETHICK2;
【2】用在幅图的源码:-----------

HLM:MA((C-LLV(L,36))/(HHV(H,36)-LLV(L,36)),5),COLOR0077FF;
WM4:WMA(REF(HLM,1),4),COLORFF9900;
DRAWTEXT(CROSS(HLM,WM4),HLM,'←吸'),COLOR00FF00;
DRAWTEXT(CROSS(WM4,HLM),HLM,'←抛'),COLOR0077FF;


 


相邻指标公式
对公式的评论
 以下是对 [吸入抛出主副图均能用指标公式] 的评论,总共:0条评论
热门公式排行