交叉见底指标准确率85%股票公式 0

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 见底,指标,股票,公式
公式源码与图示
交叉见底(大智慧指标)准确率85%

XX:=((((CLOSE - MA(CLOSE,34)) / MA(CLOSE,34)) * 100)* 5);
B001:=(((((CLOSE - MA(CLOSE,42)) / MA(CLOSE,42)) ) * 100) * 5);
B002:=(((((CLOSE - MA(CLOSE,67)) / MA(CLOSE,67)) ) * 100) * 5);
B003:=(((XX + B001) / 2) - (B002 ));
B004:=(((0 - 100) * (HHV(HIGH,34) - CLOSE)) / (HHV(HIGH,34) - LLV(LOW,34)));
B005:=(((0 - 100) * (HHV(HIGH,42) - CLOSE)) / (HHV(HIGH,42) - LLV(LOW,42)));
B006:=(((0 - 100) * (HHV(HIGH,72) - CLOSE)) / (HHV(HIGH,72) - LLV(LOW,72)));
B007:=EMA((((B004 + B005) / 2) - B006),6);
B008:=REF(CLOSE,1);
B009:=((((SMA(MAX((CLOSE - B008),0),19,1) / SMA(ABS((CLOSE - B008)),19,1)) * 100) - 50) * 1.25);
B010:=((((SMA(MAX((CLOSE - B008),0),34,1) / SMA(ABS((CLOSE - B008)),34,1)) * 100) - 50) * 1.25);
B011:=((((SMA(MAX((CLOSE - B008),0),72,1) / SMA(ABS((CLOSE - B008)),72,1)) * 100) - 50) * 1.25);
B012:=EMA(((((B009 + B010) / 2) - B011) * 5),6);
B013:=((((0 - 1) * ((B007 + B003) + B012)) / 3) * 1.5);
B014:=B012;
B015:=B013;
B016:=EMA(B012,4);
B017:=B012;
KKM1:=B013;
DPM1:=EMA(B013,4);
多头:B017,color0000FF;
空头:KKM1,color00FF00;
多均:B016;
空均:DPM1;
B018:=IF(CROSS(B017,KKM1),28,0);
xd:5 ;
VARX:=B017;
C023:=KKM1;
C024:=B016;
C025:=DPM1;
C026:=WINNER(CLOSE);
W:=(DMA(C026,((VOL / CAPITAL) * 1)) * 100);
HWXWINNER:=W;
XD1:=EMA(W,6);
XWXMH:=XD1;
XD2:=MA(W,14);
庄家控盘:((HWXWINNER - XWXMH) * 10),COLORSTICK,LINETHICK2;
STICKLINE(cross(多头,空均),0,50,8,0) ,COLORRED;


 



 


相邻指标公式
对公式的评论
 以下是对 [交叉见底指标准确率85%股票公式] 的评论,总共:0条评论
热门公式排行