陈氏波段短线操作股票公式 0

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 波段,短线,操作,股票,公式
公式源码与图示

VAR1:=REF(CLOSE,1);
VAR2:=SUM(VOL,2)/((HHV(HIGH,2)-LLV(LOW,2))*100);
VAR3:=(CLOSE-VAR1)*VAR2;
VAR4:=SUM(VAR3,0);
VAR5:=SMA(VAR4,3,1);
VAR6:=SMA(VAR4,8,1);
短波:VAR5-VAR6,coloryellow;
长波:MA(短波,3),colorgreen ;
STICKLINE(短波>0,0,短波,1,2),colormagenta;
STICKLINE(VAR5-VAR6<0,0,VAR5-VAR6,1,2),colorcyan;
STICKLINE(短波>长波,短波,长波,10,0),colorred;
STICKLINE(短波<长波,短波,长波,10,0),colorcyan;
强势:IF(CROSS(短波,长波),5,0),colorred;
弱势:CROSS(长波,短波),COLOR00FF00;
波界:0 ,COLOR331111;
 

相邻指标公式
对公式的评论
 以下是对 [陈氏波段短线操作股票公式] 的评论,总共:0条评论
热门公式排行