神奇电波指标公式 0

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 指标,公式
公式源码与图示

CC:=VOL*100/CAPITAL;
AA:=(CC-LLV(CC,89))/(HHV(CC,89)-LLV(CC,89))*100;
BB:=(CC-LLV(CC,144))/(HHV(CC,144)-LLV(CC,144))*100;
VARQS4:=IF(REF(AA,1)=100 AND AA<100,1,0);
VARQS5:=IF(REF(BB,1)=100 AND BB<100,1,0);
VARQS6:=IF(REF(AA,1)=0 AND AA>0,-1,0);
VARQS7:=IF(REF(BB,1)=0 AND BB>0,-1,0);
天量89:VARQS4,colorblue;
地量89:VARQS6,colorgreen;
地量144:VARQS7,colorgreen;
天量144:VARQS5,,colorred;

Tags:指标 公式
相邻指标公式
对公式的评论
 以下是对 [神奇电波指标公式] 的评论,总共:0条评论
热门公式排行