买入导弹攻击赚钱到手指标公式 0

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 赚钱,指标,公式
公式源码与图示

指标说明:很简单,导弹发出,买入!!!!!!!!!!!

VAR1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR2:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
VAR3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
VAR4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
VAR5:=(VAR2+2*VAR3+3*VAR4)/6;
VAR6:=MA(VAR5,3);
MACD: VAR6*5,COLORSTICK ,LINETHICK2 ;
提醒: STICKLINE(VAR6<=-6,0,-25,5,0), ,COLOR88B7EA ;
关注: STICKLINE(VAR6<=-8,5,25,7,0), , ;
出击: STICKLINE(VAR6<=-10,80,100,5,0), , coloryellow;
警戒雷达: IF(VAR6<-6,20,0),LINETHICK3 , COLORFF0000;
引导雷达: STICKLINE(VAR6<=-10,65,35,4,0),;
制导雷达: STICKLINE(VAR6<=-10,40,0,4,0), , colorred;
发射: STICKLINE(VAR6<=-10,80,30,3,0), , colorgreen;
导弹: STICKLINE(VAR6<=-10,80,60,3,0), , colorwhite;
K: SMA(VAR1,3,1), , colorgreen;
D: SMA(K,3,1), , coloryellow;
J: 3*K-2*D, , colorwhite;
底: 20,LINETHICK2 ,POINTDOT, COLOR77AA1A;
入顶: 80,LINETHICK2 ,POINTDOT, colorcyan;
大顶: 100,LINETHICK2 ,POINTDOT ,COLOR22A6E6;


 


 

相邻指标公式
对公式的评论
 以下是对 [买入导弹攻击赚钱到手指标公式] 的评论,总共:0条评论
热门公式排行