主力吸筹提款股票公式 0

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 吸筹,股票,公式
公式源码与图示

VARC:=LOW;
VARD:=REF(LOW,1);
VARE:=SMA(ABS(VARC-VARD),3,1)/SMA(MAX(VARC-VARD,0),3,1)*100;
VARF:=MA(VARE/10,3);
VAR10:=LLV(LOW,30);
VAR11:=HHV(VARF,30);
MA(IF(LOW<=VAR10,(VARF+VAR11*2)/2,0),3);

VAR1B:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2B:=SMA(ABS(LOW-VAR1B),13,1)/SMA(MAX(LOW-VAR1B,0),10,1);
VAR3B:=EMA(VAR2B,10);
VAR4B:=LLV(LOW,33);
VAR5B:=EMA(IF(LOW<=VAR4B,VAR3B,0),3);
主力进场:IF(VAR5B>REF(VAR5B,1),VAR5B,0),COLORRED;
STICKLINE(VAR5B>REF(VAR5B,1),0,VAR5B,3,0 ),COLORRED;
洗盘:IF(VAR5B<REF(VAR5B,1),VAR5B,0),COLORGREEN;
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,6,0 ),COLORGREEN;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,6,0),COLORRED;
:VAR5>REF(VAR5,4) ,COLORFFFF00;
VAR2C:=(HIGH+LOW+CLOSE*2)/4;
VAR3C:=EMA(VAR2C,7);
VAR4C:=STD(VAR2C,7);
VAR5C:=(VAR2C-VAR3C)*100/VAR4;
VAR6C:=EMA(VAR5C,3);
WW:(EMA(VAR6C,5)+100)/2-3,COLORFF00FF;
MM:HHV(WW,3),COLORFF3333;
AAA:=AMOUNT/VOL/100;
 

相邻指标公式
对公式的评论
 以下是对 [主力吸筹提款股票公式] 的评论,总共:0条评论
热门公式排行