进出中线副图指标公式无未来 0

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 中线,副图,指标,公式,未来
公式源码与图示
进出中线 副图源码 无未来

用法:在指标中相当清晰,按上下箭头操作,当然一定要配合量能使用


LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
RSI2:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
G:=BARSLAST(CROSS(RSI1,RSI2))/2+28;
XG1:RSI1>G;
XG2:G>RSI1;
DRAWICON(CROSS(XG1,XG2),XG1,1);
DRAWICON(RSI1>80,XG1,12);



相邻指标公式
对公式的评论
 以下是对 [进出中线副图指标公式无未来] 的评论,总共:0条评论
热门公式排行