绝对精准的黑马起爆无未来函数股票公式 0

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 黑马,未来,未来函数,函数,股票,公式
公式源码与图示



VAR1:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;
VAR2:=(CLOSE-LLV(LOW,43))/(HHV(HIGH,43)-LLV(LOW,43))*100;
VAR3:=SMA(VAR2,2,1);
天:100+(-ABS(VAR1)),COLORRED;
下:SMA(VAR3,2,1);
无:ABS(VAR1),COLORGREEN;
敌:50,COLORFFAA00,LINETHICK3;
A:80;
B:20;
买:STICKLINE(CROSS(下,无),3,20,2,0),COLORRED,LINETHICK1;
STICKLINE(CROSS(下,无),20,25,2,0),COLORFF9900,LINETHICK1;
DRAWTEXT(CROSS(下,无),30,' '),COLORFFFFCC;
卖:STICKLINE(CROSS(下,天),70,90,2,0),COLORRED,LINETHICK1;
STICKLINE(CROSS(下,天),90,99,2,0),COLORFF9900,LINETHICK1;
DRAWTEXT(CROSS(下,天),70,' '),COLORFFFFCC;
选股2:IF(CROSS(下,20),1,0);

相邻指标公式
对公式的评论
 以下是对 [绝对精准的黑马起爆无未来函数股票公式] 的评论,总共:0条评论
热门公式排行