KDJ抄底逃顶副图股票公式 0

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: KDJ,抄底,逃顶,副图,股票,公式
公式源码与图示

N:=90;M1:=3;M2:=3;RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;K:SMA(RSV,5,1);D:SMA(K,M1,1);J:3*K-2*D;VARB2:=(RSV/2+22)*1;量:=EMA(VOL,13);资金:=EMA(AMOUNT,13);过滤:=((资金 /量) / 100);提纯:=(((CLOSE -过滤) / 过滤) * 100);黄金:=((提纯 < (0)) AND ZXNH),COLORRED;低买:IF(黄金 AND RSV<VARB2-2,50,0),COLORRED,LINETHICK2;高卖:IF(黄金 AND RSV>VARB2,80,120),COLORGREEN,LINETHICK2;上涨分界:25;STICKLINE(低买,0,25,2,0),COLORYELLOW;;

相邻指标公式
对公式的评论
 以下是对 [KDJ抄底逃顶副图股票公式] 的评论,总共:0条评论
热门公式排行