短线必备无未来股票公式 0

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 未来,股票,公式
公式源码与图示

N1:=5;N2:=10;N3:=20;
MA1:=MA(CLOSE,N1);MA2:=MA(CLOSE,N2);MA3:=MA(CLOSE,N3);
A1:=COUNT(CROSS(MA2,MA3),2)=1;A2:=COUNT(CROSS(MA1,MA3),2)=1;
金蜘蛛:A1 AND A2,COLORYELLOW,LINETHICK2;

 

相邻指标公式
对公式的评论
 以下是对 [短线必备无未来股票公式] 的评论,总共:0条评论
热门公式排行