翻番出击股票公式 0

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 股票,公式
公式源码与图示
DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26);DEA1:=EMA(DIF1,9);AAA1:=(DIF1-DEA1)*2*60;AAA上:IF(AAA1>REF(AAA1,1),AAA1,DRAWNULL),STICK,COLORRED,LINETHICK8;AAA下:IF(AAA1<REF(AAA1,1),AAA1,DRAWNULL),STICK,COLORGREEN,LINETHICK8;黑码线:15;主力:AAA1-REF(AAA1,1),COLORRED;DRAWICON(CROSS(主力,黑码线),黑码线,1);中轴线:0;关注线:7;MM:=主力>30 AND 主力<70 AND AAA上>0 ;DRAWTEXT(MM,(主力)*(0.928),'暴张'),COLORFF00FF;MM1:=主力>15 AND 主力<30 AND AAA上>0;DRAWTEXT(MM1,(主力)*(0.928),'涨'),COLORYELLOW;MM2:=主力>80 AND AAA上>0 ;DRAWTEXT(MM2,(主力)*(0.928),'翻翻涨'),COLORRED;MM3:=CROSS(主力,2) AND CROSS(AAA上,0.5) AND 主力>AAA上 AND 主力<15;DRAWTEXT(MM3,(主力)*(0.928),'近期可能涨停'),COLORFFFF00;

Tags:股票 公式
相邻指标公式
对公式的评论
 以下是对 [翻番出击股票公式] 的评论,总共:0条评论
热门公式排行