成交量筹码空间副图指标公式无未来 0

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 成交量,筹码,副图,指标,公式,未来
公式源码与图示

筹码空间:IF(WINNER(CLOSE),WINNER(CLOSE)*100,20),VOLSTICK;
TX80:80,POINTDOT COLORYELLOW;
DX20:20,POINTDOT COLORGREEN;
VAR1:=LLV(LOW,21);
VAR2:=HHV(HIGH,21);
K: EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,6),COLORRED;
D: EMA(0.667*REF(K,1)+0.333*K,2),COLORGREEN;
VAR3:=LLV(LOW,55);
VAR4:=HHV(HIGH,34);
VAR5:=EMA((CLOSE-VAR3)/(VAR4-VAR3)*100,3);
VAR6:=(K+VAR5)/2;
VAR7:=EMA(0.667*REF(VAR5,1)+0.333*K,2);
VAR8:=EMA(VAR6,5);
VAR9:EMA(0.667*REF(VAR8,1)+0.333*VAR8,2);
DRAWICON(LONGCROSS(D,K,0.1),D,2),COLORRED;
DRAWICON(LONGCROSS(K,D,0.1),K,1),COLORGREEN;



对公式的评论
 以下是对 [成交量筹码空间副图指标公式无未来] 的评论,总共:0条评论
热门公式排行