坐等趋势起飞副图公式源码

  • 所属栏目: 副图公式
  • 公式平台: 通达信
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年08月06日
  • 关键字: 通达信,副图,指标,公式
公式源码与图示

N1:=5;
N2:=3;
P1:=21;
P2:=34;
RSV:=(CLOSE-LLV(LOW,90))/(HHV(HIGH,90)-LLV(LOW,90))*200-100;
长K:SMA(RSV,N1,1),POINTDOT,COLORRED,LINETHICK4;
长D:SMA(长K,N2,1),POINTDOT,COLORLIGREEN,LINETHICK4;
J:3*长K-2*长D,POINTDOT,LINETHICK2;
RS:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*200-100;
中K:SMA(RS,P1,1),COLORMAGENTA,LINETHICK2;
中D:SMA(中K,P2,1),LINETHICK1;
STICKLINE((CROSS(中K,中D)),中K,中D,20,10),COLORRED;
STICKLINE((CROSS(中D,中K)),中K,中D,20,10),COLORBLUE;
零轴: 0, POINTDOT,COLORWHITE,LINETHICK2,;
强势:50,COLORBROWN,LINETHICK2,;
起飞: 100, POINTDOT,LINETHICK3;
弱势: -100, POINTDOT,COLORYELLOW,LINETHICK3;


相邻指标公式
对公式的评论
 以下是对 [坐等趋势起飞副图公式源码] 的评论,总共:0条评论
热门公式排行