通吃启动副图源码公式

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: Admin
  • 更新时间: 2018年06月19日
  • 关键字: 通达信,副图,源码
公式源码与图示

开心:EMA(EMA(C,12)-EMA(C,25),2),COLORCC00CC,LINETHICK2;
短线交易:EMA(开心,6),COLORD4FF7F,LINETHICK2;
系统:=(短线交易<(MA(C,3)*0.618/C))*短线交易 ,LINETHICK0;
底部启动:DRAWICON((系统 OR 短线交易<(MA(C,3)*0.618/C)) AND CROSS(开心 ,短线交易 ) AND V>REF( MA(V,5),1)*1.1 AND C>MA(C,125) AND C>REF(C,1)*1.02,短线交易,5),COLORCC00CC;
DRAWTEXT((系统 OR 短线交易<(MA(C,3)*0.618/C)) AND CROSS(开心 ,短线交易 ) AND V>REF( MA(V,5),1)*1.1 AND C>MA(C,125) AND C>REF(C,1)*1.02 ,短线交易*1.2,'启动'),COLORRED;

通达信通吃启动副图源码

相邻指标公式
对公式的评论
 以下是对 [通吃启动副图源码公式] 的评论,总共:0条评论
热门公式排行