获利比动力线买牛股指标公式

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: Admin
  • 更新时间: 2018年09月15日
  • 关键字: 获利,牛股,股指,指标,公式
公式源码与图示

VAR255:=LLV(LOW,5);

VAR355:=HHV(HIGH,50);

LC:=REF(CLOSE,1);

RSI6:=SMA(MAX(CLOSE-LC,0),4,1)/SMA(ABS(CLOSE-LC),4,1)*100;

动力线:EMA((CLOSE-VAR255)/(VAR355-VAR255)*5,5)*20,POINTDOT,;

STICKLINE(动力线 > REF(动力线,1) ,动力线 ,REF(动力线,1),8,1),COLORLIRED;

STICKLINE(动力线 <=REF(动力线,1) ,动力线 ,REF(动力线,1),8,1),COLOR00FF00;

获利比:WINNER(C)*100,POINTDOT,LINETHICK1;

STICKLINE(获利比 > REF(获利比,1) ,获利比 ,REF(获利比,1),4,1),COLORLIRED;

STICKLINE(获利比 <=REF(获利比,1) ,获利比 ,REF(获利比,1),4,1),COLOR00FF00;

MA6 :MA(RSI6,3),COLORGREEN;

STICKLINE(MA6 > REF(MA6,1) ,MA6 ,REF(MA6,1),2,1),COLOR0000FF;

STICKLINE(动力线 > MA6,动力线,MA6,2,0),COLORYELLOW,LINETHICK3;

{买牛股公式网WWW.MAINIUGU.COM};

snap.gif

相邻指标公式
对公式的评论
 以下是对 [获利比动力线买牛股指标公式] 的评论,总共:0条评论
热门公式排行