操盘王百战副图指标公式

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: Admin
  • 更新时间: 2018年09月17日
  • 关键字: 操盘,副图,指标,源码,通达信
公式源码与图示

BIAS1:=(CLOSE-MA(CLOSE,30))/MA(CLOSE,30)*100;
LC := REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
RBL:=IF(C < REF(C,1) AND C=LLV(C,15) AND RSI1 < 30 AND RSI1 > LLV(RSI1,15),1,0);
抄底:=MA(1/WINNER(CLOSE)*100,3)/10000;
SS:=抄底 > 0.5;
百战百胜:BIAS1 < -10;
周赢3:RBL AND SS;
{买牛股公式网www.MaiNiuGu.com}

操盘王百战副图指标源码通达信

相邻指标公式
对公式的评论
 以下是对 [操盘王百战副图指标公式] 的评论,总共:0条评论
热门公式排行