贝塔擒庄公式源码

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: Admin
  • 更新时间: 2018年10月12日
  • 关键字: 同花顺,公式,源码
公式源码与图示

五日贝塔:=CLOSE/REF(CLOSE,5)/(INDEXC/REF(INDEXC,5));
十三日贝塔:=CLOSE/REF(CLOSE,13)/(INDEXC/REF(INDEXC,13));
牛股:=IF(CROSS(五日贝塔,1.07) AND 十三日贝塔 > 1 AND COUNT(五日贝塔 < 1.07,3) >=2,1.1,1);
STICKLINE(五日贝塔 > 1.07,1,五日贝塔,3,0),COLOR00FFFF;
DRAWICON(牛股=1.1,1.03,1);
1,COLORFFFFFF;
{买牛股公式网www.MaiNiuGu.com}


snap.gif

相邻指标公式
对公式的评论
 以下是对 [贝塔擒庄公式源码] 的评论,总共:0条评论
热门公式排行