阳包阴接力副图超短好用公式

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: Admin
  • 更新时间: 2018年10月17日
  • 关键字: 通达信,副图
公式源码与图示

CG:=MA(C,10);

FL:=HHV(CG,5);

FS:=CG-(FL-CG);

MA60:=MA(CLOSE,60);

XG:C > REF(C,1) AND MA(C,5) > MA(C,10) AND MA(C,20) > MA(C,60) AND REF(MA(C,20),1) > REF(MA(C,60),1) AND MA(C,60) > REF(MA(C,60),1) AND FL > MA(C,60) AND FS > MA(C,60) AND FL=FS AND REF(FL,1) > REF(FS,1);

通达信阳包阴接力副图超短好用

相邻指标公式
对公式的评论
 以下是对 [阳包阴接力副图超短好用公式] 的评论,总共:0条评论
热门公式排行