主力进场开始洗盘副图公式

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: Admin
  • 更新时间: 2018年10月17日
  • 关键字: 通达信,主力,洗盘,副图,公式
公式源码与图示

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

VAR3:=EMA(VAR2,10);

VAR4:=LLV(LOW,33);

VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);

主力进场:IF(VAR5>REF(VAR5,1),VAR5,0),COLORRED,NODRAW;

STICKLINE(VAR5>REF(VAR5,1),0,-VAR5,3,-1),COLORFFFF00;

洗盘:IF(VAR5<REF(VAR5,1),VAR5,0),COLORGREEN,NODRAW;

STICKLINE(VAR5<REF(VAR5,1),0,-VAR5,3,-1),COLORFF00FF;

NMTM:=C-REF(C,1);

ZLGJ:100*EMA(EMA(NMTM,5),5)/EMA(EMA(ABS(NMTM),5),5),COLORRED,LINETHICK1;

MAZL:MA(ZLGJ,9),COLORFFCAC5,LINETHICK1,DOTLINE;

STICKLINE(REF(ZLGJ,1)<=ZLGJ,ZLGJ,REF(ZLGJ,1),2,0),COLORRED;

STICKLINE(REF(ZLGJ,1)>ZLGJ,ZLGJ,REF(ZLGJ,1),2,0),COLORGREEN;

XG:(VAR5<REF(VAR5,1) AND REF(NOT(VAR5<REF(VAR5,1)),1)) AND (REF(ZLGJ,1)<=ZLGJ

AND REF(NOT(REF(ZLGJ,1)<=ZLGJ),1)),COLORFF00FF,NODRAW;

DRAWICON(XG,0,34);

通达信主力进场开始洗盘副图公式

对公式的评论
 以下是对 [主力进场开始洗盘副图公式] 的评论,总共:0条评论
热门公式排行