涨停板力度突破公式

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: Admin
  • 更新时间: 2018年10月17日
  • 关键字: 通达信,涨停,突破,公式,源码
公式源码与图示

LC:=REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100,COLORRED,LINETHICK2;
DRAWICON(CROSS(RSI1,75),75,1);
75,DOTLINE,COLORYELLOW;
WR1:=100*(HHV(HIGH,10)-CLOSE)/(HHV(HIGH,10)-LLV(LOW,10));
WR2:100*(HHV(HIGH,6)-CLOSE)/(HHV(HIGH,6)-LLV(LOW,6))COLORGREEN;

相邻指标公式
对公式的评论
 以下是对 [涨停板力度突破公式] 的评论,总共:0条评论
热门公式排行