三羊献瑞公式源码

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: Admin
  • 更新时间: 2018年10月17日
  • 关键字: 同花顺,公式,源码
公式源码与图示

RSV:=(((CLOSE - LLV(LOW,33)) / (HHV(HIGH,33) - LLV(LOW,33))) * 100);
Y0:SMA(RSV,7,1);
Y1:SMA(SMA(RSV,7,1),3,1);
Y2:(((CLOSE/COST(13))<=0.8)*10),colormagenta;
Y3:SMA(SMA(SMA(RSV,6,1),5,1),3,1),colorgreen;
DRAWICON(CROSS(18,Y0) AND Y1<21,10,1);
20,colorblue;
80,colorgray;

相邻指标公式
对公式的评论
 以下是对 [三羊献瑞公式源码] 的评论,总共:0条评论
热门公式排行