平台启动副图指标公式

  • 所属栏目: 副图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 副图
  • 公式评级:
  • 公式人气:
  • 公式管理: Admin
  • 更新时间: 2018年10月17日
  • 关键字: 副图,指标,源码,通达信
公式源码与图示

石:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
榴:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
花:=SMA(石,13,8);

开:=CEILING(SMA(榴,13,8));

编著:=SMA(花,21,8);

平台启动:STICKLINE(开-编著>75,98,90,15,1),COLOR0000FF;

平台启动副图指标源码通达信

相邻指标公式
对公式的评论
 以下是对 [平台启动副图指标公式] 的评论,总共:0条评论
热门公式排行