选股公式公式源码

  • 所属栏目: 选股公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 选股
  • 公式评级:
  • 公式人气:
  • 公式管理: Admin
  • 更新时间: 2017年07月04日
  • 关键字: 通达信,选股,公式
公式源码与图示

RSV:=(CLOSE-LLV(LOW,40))/(HHV(HIGH,40)-LLV(LOW,40))*100;
K:SMA(RSV,18,1) LINETHICK1 ;
K1:K LINETHICK2 ;
D:SMA(K,3,1) LINETHICK1;
D1:D LINETHICK2;
J:3*K-2*D LINETHICK2 ;
J1:J LINETHICK1 ;

VAR8:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
VAR9:=SMA(VAR8,7,1);
VARA:=SMA(VAR9,5,1);
入1: IF(CROSS(VAR9,VARA) AND VAR9<20,50,12)COLORRED;
X:=MA(AMOUNT,5)/MA(V,5)/100;
VAR31:=(X-MA(AMOUNT,125)/MA(V,125)/100)/X;
VAR41:=MA((LLV(L,45)-C)/(HHV(H,45)-LLV(L,45))*100,3);
入2:IF(CROSS(-5,VAR41) AND VAR31<-0.4,50,12)COLORBLUE;

通达信选股公式

对公式的评论
 以下是对 [选股公式公式源码] 的评论,总共:0条评论
热门公式排行