自用低进选股股票公式 0

  • 所属栏目: 选股公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 选股
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 选股,股票,公式
公式源码与图示

原创自用同花顺低进选股指标,无未来,源码如下:

散户:= EMA(((2*CLOSE+HIGH+LOW)/4-LLV(LOW,5))/(HHV(HIGH,4)-LLV(LOW,5))*100,4);
庄家:= EMA(0.667*REF(散户,1)+0.333*散户,2);
AA:=CROSS(散户,庄家) AND 散户<30;
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
BB:=CROSS(J,REF(J+0.01,1)) AND X AND J<19;
AA OR BB;

 

相邻指标公式
对公式的评论
 以下是对 [自用低进选股股票公式] 的评论,总共:0条评论
热门公式排行