主升选股指标公式 0

  • 所属栏目: 选股公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 选股
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 选股,股指,指标,公式
公式源码与图示

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MD:=(DIF-DEA)*2;
蓝柱:=IF(MD>REF(MD,1) AND MD<0,8,0);
红柱:=IF(MD>=REF(MD,1) AND MD>0,8,0);
操作价:= MA((LOW+HIGH+CLOSE)/3,5);
主升:(CROSS(DIF,DEA) AND CROSS(MD,0) AND CROSS(C,操作价) AND 红柱);

同花顺主升选股指标公式
相邻指标公式
对公式的评论
 以下是对 [主升选股指标公式] 的评论,总共:0条评论
热门公式排行