追逐强势股抄底好帮手选股股票公式 0

  • 所属栏目: 选股公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 选股
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 强势,强势股,抄底,选股,股票,公式
公式源码与图示

n:=55;

QS:=3*SMA((CLOSE-HHV(C,N))/(HHV(C,N)-LLV(C,N))*100,5,1)-2*SMA(SMA((CLOSE-HHV(C,60))/(HHV(C,N)-LLV(C,N))*100,5,1),5,1)+100;
SP:=CLOSE>MA(CLOSE,60) AND MA(CLOSE,60)>REF(MA(CLOSE,60),1) AND REF(MA(CLOSE,60),1)>REF(MA(CLOSE,60),2);
抄底:QS<12,STICK;
抄底买入:QS<12 AND C>O,STICK,LINETHICK2,COLORBLUE;
强势出击:CROSS(QS,70) AND SP;

另外可以把最后一句改为:强势出击:CROSS(QS,70);
就是自己判断在底部还是顶部,这样能选出更多的优质股票,也有些不太准的股票
 


 


 


相邻指标公式
对公式的评论
 以下是对 [追逐强势股抄底好帮手选股股票公式] 的评论,总共:0条评论
热门公式排行