底选股公式源码

  • 所属栏目: 选股公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 选股
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年06月02日
  • 关键字: KDJ,MACD,CCI,RSI,指标,公式
公式源码与图示

VAR1:=MA(CLOSE,25)*0.9494;
VAR2:=MA(CLOSE,5)*1.01;
VAR3:=MA(CLOSE,10); 
VAR4:=MA(CLOSE,20);
VAR5:=MA(CLOSE,30);
VAR6:=MA(CLOSE,40);
VAR7:=MA(CLOSE,50);
VAR8:=WINNER(REF(C,1))<0.03;
VAR9:=WINNER(REF(C,2))>WINNER(REF(C,1)) AND WINNER(REF(C,3))>WINNER(REF(C,2));
VAR10:=WINNER(C)>0.081;
VAR11:=C<VAR1 AND C<VAR2 AND C<VAR3 AND C<VAR4 AND C<VAR5 AND C<VAR6 AND C<VAR7;
BABYXG:VAR8 AND VAR9 AND VAR10 AND VAR11;


相邻指标公式
对公式的评论
 以下是对 [底选股公式源码] 的评论,总共:0条评论
热门公式排行