杯子战法选股指标公式 0

  • 所属栏目: 选股公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 选股
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 战法,选股,股指,指标,公式
公式源码与图示
最高:=REF(HHV(H,20),1);
Q:=H<最高 AND H>=最高*0.9;
AA:=V;
BB:=FINANCE(7);
HS:=AA*10000/BB;
MM:=(HS-REF(HS,1))/REF(HS,1)>=0.5;
NN:=DYNAINFO(17)>1.5;
杯子:Q AND C>O AND NN AND MM;

通达信杯子战法选股指标公式

相邻指标公式
对公式的评论
 以下是对 [杯子战法选股指标公式] 的评论,总共:0条评论
热门公式排行