美人肩选股股票公式 0

  • 所属栏目: 选股公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 选股
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 选股,股票,公式
公式源码与图示

 
M3:=MA(C,3);
M5:=MA(C,5);
M10:=MA(C,10);
M20:=MA(C,20);
B1:=M20>REF(M20,1) AND REF(M20,1)>REF(M20,2);
A1:=10*C>9.79*M10;
A2:=COUNT(M5>M10,8)>4;
A3:=COUNT(1000*ABS(M3-M5)<(5*M5),2)>0;
A4:=EVERY(CLOSE>OPEN,6);
BUYHAOGU:DYNAINFO(4)>0.2 AND B1 AND A1 AND A2 AND A3 AND A4;

相邻指标公式
对公式的评论
 以下是对 [美人肩选股股票公式] 的评论,总共:0条评论
热门公式排行