多空对比选股指标公式 0

  • 所属栏目: 选股公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 选股
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 选股,股指,指标,公式
公式源码与图示

短期:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
中期:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
中长期:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
长期:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
XG1:短期<6 AND 中期<6 AND 中长期<6 AND 长期<6;

通达信多空对比选股指标公式

相邻指标公式
对公式的评论
 以下是对 [多空对比选股指标公式] 的评论,总共:0条评论
热门公式排行