MACD0轴下二次金叉选股股票公式 0

  • 所属栏目: 选股公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 选股
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: MACD,金叉,选股,股票,公式
公式源码与图示

DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA),COLORSTICK;
A:=IF(CROSS(0,DEA),1,0);
A1:=IF(DIFF<0 AND CROSS(DIFF,DEA),1,0);
SS:=IF(A,SUM(A1,0),0);
SSB:=HHV(SS,0);
SSS:=SUM(A1,0);
JC:IF(SSS-SSB=2 AND SSS>REF(SSS,1),10,0);

通达信MACD0轴下二次金叉选股指标公式

 

相邻指标公式
对公式的评论
 以下是对 [MACD0轴下二次金叉选股股票公式] 的评论,总共:0条评论
热门公式排行