涨停横盘突破的选股股票公式 0

  • 所属栏目: 选股公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 选股
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 横盘,突破,选股,股票,公式
公式源码与图示

WH01:=(HHV(C,13)-LLV(C,13))/LLV(C,13)*100<=13;
WH02:=SUM(VOL,13)/CAPITAL*100<45;
WH03:=REF(WH01,1);
WH04:=HHVBARS(HIGH,55)>20 OR C=HHV(H,55);
WH05:=WH02 AND WH03 AND WH04 AND C>REF(HHV(H,13),1);
选股:WH05 AND REF(NOT(WH05),1)
AND C=H
AND CAPITAL<10000000
AND C>MA(C,60)
AND COUNT(C/REF(C,1)>1.099,13)>=1;

 

相邻指标公式
对公式的评论
 以下是对 [涨停横盘突破的选股股票公式] 的评论,总共:0条评论
热门公式排行