低吸副图选股源码公式

  • 所属栏目: 选股公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 选股
  • 公式评级:
  • 公式人气:
  • 公式管理: Admin
  • 更新时间: 2018年10月07日
  • 关键字: 副图,选股,源码,通达信
公式源码与图示

专业打造胜率!重心:=(2*C+H+L)/4;
SJ:=WMA((重心-LLV(L,5))/(HHV(H,5)-LLV(L,5))*100,2);
ZJ:=WMA(0.618*REF(SJ,1)+0.382*SJ,2);
CROSS(SJ,ZJ) AND SJ < 30 AND L=LLV(L,10) AND C < O AND C/REF(L,1) < 0.95 AND C!=L;
{买牛股公式网www.MaiNiuGu.com}

低吸副图选股源码通达信

相邻指标公式
对公式的评论
 以下是对 [低吸副图选股源码公式] 的评论,总共:0条评论
热门公式排行