W底选股副图选股指标公式源码

  • 所属栏目: 选股公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 选股
  • 公式评级:
  • 公式人气:
  • 公式管理: Admin
  • 更新时间: 2018年10月12日
  • 关键字: 通达信,选股,副图,股指,指标,公式,源码
公式源码与图示

T0:=BARSCOUNT(C) > 12;
T1:=C=LLV(C,12);
T2:=RSI > LLV(RSI,12);
T3:=RSI < 21;
TRSI:=T0 AND T1 AND T2 AND T3 AND C/HHV(C,120) < 0.7;
去除ST:=EXIST(C/REF(C,1) > 1.055,60);
去除停牌:=DYNAINFO(4) > 0;
RSI成W底:REF(TRSI,1) AND C > REF(C,1) AND 去除STAND去除停牌;
{买牛股公式网www.MaiNiuGu.com}

通达信W底选股副图选股指标公式源码

对公式的评论
 以下是对 [W底选股副图选股指标公式源码] 的评论,总共:0条评论
热门公式排行