波段选股副图源码选股公式

  • 所属栏目: 选股公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 选股
  • 公式评级:
  • 公式人气:
  • 公式管理: Admin
  • 更新时间: 2018年10月12日
  • 关键字: 通达信,波段,选股,源码,副图
公式源码与图示

LC20:=REF(CLOSE,1);
RSI20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(ABS(CLOSE-LC20),4.1,1)*100;
A1:=CROSS(RSI20,11)*40;
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX < 0,2) AND CROSS(DX,MA(DX,2)),1,0);
B1:=FILTER(YXF=1,5)*40;
启动:=(A1 AND B1 AND REF(C/REF(C,1) < 0.965,1) AND O > REF(C,1)*1.015)*80 COLORRED LINETHICK3 ;
KG:启动=80;
{买牛股公式网www.MaiNiuGu.com}

通达信波段选股源码副图选股

对公式的评论
 以下是对 [波段选股副图源码选股公式] 的评论,总共:0条评论
热门公式排行