底部反转指标副图选股无未来公式

  • 所属栏目: 选股公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 选股
  • 公式评级:
  • 公式人气:
  • 公式管理: Admin
  • 更新时间: 2018年10月12日
  • 关键字: 通达信,底部,指标,副图,选股,未来
公式源码与图示

指标密码: mima666HJ_1:=REF(LOW,1);
HJ_2:=SMA(ABS(LOW-HJ_1),13,1)/SMA(MAX(LOW-HJ_1,0),13,1)*100;
HJ_3:=EMA(IF(CLOSE*1.2,HJ_2*13,HJ_2/13),13);
HJ_4:=LLV(LOW,34);
HJ_5:=HHV(HJ_3,34);
HJ_6:=IF(LLV(LOW,56),1,0);
HJ_7:=EMA(IF(LOW <=HJ_4,(HJ_3+HJ_5*2)/2,0),3)/618*HJ_6;
HJ_8:=HJ_7 > REF(HJ_7,1);
HJ_9:=REF(LLV(LOW,100),3);
HJ_10:=REFDATE(HJ_9,DATE);
HJ_11:=LOW=HJ_10;
HJ_12:=HJ_8 AND HJ_11;
HJ_13:=HJ_12 > REF(HJ_12,1);
量能1:=(SMA(MAX(C-(EMA(REF(((L+H)/2),2),1)),0),13,1)/SMA(ABS(C-(EMA(REF(((L+H)/2),2),1))),13,1)*EMA(VOL,13)*3),LINETHICK2,COLORFFFFFF;
量能2:=SMA(MAX(C-SMA(REF(C,2),2,1),0),34,1)/SMA(ABS(C-SMA(REF(C,2),2,1)),34,1)*SMA(VOL,13,1)*2.8,LINETHICK2,COLOR00FFFF;
量能:=量能1 < 量能2;
底部启动:量能 AND HJ_13 > REF(HJ_13,1),COLORRED,LINETHICK2;
{买牛股公式网www.MaiNiuGu.com}

通达信底部反转(指标副图选股)无未来

相邻指标公式
对公式的评论
 以下是对 [底部反转指标副图选股无未来公式] 的评论,总共:0条评论
热门公式排行