黑马腾飞选股指标公式

  • 所属栏目: 选股公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 选股
  • 公式评级:
  • 公式人气:
  • 公式管理: Admin
  • 更新时间: 2018年10月17日
  • 关键字: 黑马,选股,股指,指标,源码,通达信
公式源码与图示

Y1:=BARSLAST(CROSS(MA(C,5),MA(C,20))) AND MA(C,5)>MA(C,20);

Y2:=Y1 AND BARSLAST(CROSS(MA(C,5),MA(C,90)));

Y3:=Y2 AND CROSS(MA(C,20),MA(C,90));

F0:=BARSLAST(CROSS(MA(C,5),MA(C,90)));

F1:=F0 AND BARSLAST(CROSS(MA(C,20),MA(C,90)));

F2:=F1 AND CROSS(MA(C,5),MA(C,20)) AND MA(C,20)>MA(C,90);

Y3 OR F2;


黑马腾飞选股指标源码通达信

相邻指标公式
对公式的评论
 以下是对 [黑马腾飞选股指标公式] 的评论,总共:0条评论
热门公式排行