短线三天主图指标公式

  • 所属栏目: 主图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 主图
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年08月06日
  • 关键字: 主图,指标,公式
公式源码与图示

M1:EMA(CLOSE,1),LINETHICK3,COLORRED;
M8:MA(CLOSE,8),LINETHICK1,COLORYELLOW;
M7:EMA(M8,1),LINETHICK1,COLORYELLOW;
M9:M7,LINETHICK1,COLORYELLOW;
DRAWTEXT((CROSS(M1,M7)),(M7 * 1.02),'●'),LINETHICK3,COLOR0080FF;
DRAWTEXT((CROSS(M1,M7)),(M7 * 0.98),'●短线三天'),LINETHICK3,COLOR0080FF;
DRAWTEXT((CROSS(M1,M7)),(M7 * 0.98),'●'),LINETHICK3,COLORRED;


相邻指标公式
对公式的评论
 以下是对 [短线三天主图指标公式] 的评论,总共:0条评论
热门公式排行