薛斯绝底主图指标公式 0

  • 所属栏目: 主图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 主图
  • 公式评级:
  • 公式人气:
  • 公式管理: admin
  • 更新时间: 2016年04月13日
  • 关键字: 主图,指标,公式
公式源码与图示

出现信号关注,参考其他指标买入。

MA5:MA(CLOSE,5);
MA10:MA(CLOSE,10);
MA20:MA(CLOSE,20);
MA30:MA(CLOSE,30),LINETHICK2;
MA60:MA(CLOSE,60);
MA120:MA(CLOSE,120);
MA250:=MA(CLOSE,250);

T1:=CONST(HHVBARS(V,30));
T0:IF(CURRBARSCOUNT<=30+7,CONST(IF(T1=0,C,REF(C,T1))),DRAWNULL);
IF(CURRBARSCOUNT=T1+1,T0,DRAWNULL),CIRCLEDOT;
DRAWTEXT(ISLASTBAR,T0,' 30量能平台');
乖离:(C/MA60-1)*100,COLORFF00FF,NODRAW;


STICKLINE(C/REF(C,1)>1.095,C,O,2,0),COLORYELLOW;

V1:=C/MA(C,40)*100<78;
V2:=C/MA(C,60)*100<74;
V3:=H>L*1.03;
V4:=V3 AND COUNT(V3,5)>1;
郑云绝底:V4 AND (V1 OR V2) AND C<MA(C,10)/1.1 AND V/REF(V,1)<1 AND "BIAS.BIAS1"<-20 OR "BIAS.BIAS2"<-20 OR "BIAS.BIAS3"<-20,LINETHICK0;
DRAWICON(郑云绝底>0,LOW*0.96,9);
DRAWICON(郑云绝底=1,LOW*0.96,1);




对公式的评论
 以下是对 [薛斯绝底主图指标公式] 的评论,总共:0条评论
热门公式排行