神仙无未来买卖BS主图公式

  • 所属栏目: 主图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 主图
  • 公式评级:
  • 公式人气:
  • 公式管理: Admin
  • 更新时间: 2018年09月03日
  • 关键字: 同花顺,主图,公式,源码
公式源码与图示

MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
卖:=IF(HHV(DX,2)=HHV(DX,7) AND COUNT(DX > 50,2) AND CROSS(MA(DX,2),DX),1,0);
买入:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,COLOR0000FF;
DRAWICON(FILTER(卖=1,1),HIGH*1.02,8);
MA1:SMA(C,3,1),colorgreen;
DRAWICON(CROSS(MA1,买入),L*0.96,7);
{买牛股公式网www.MaiNiuGu.com}


snap.gif

相邻指标公式
对公式的评论
 以下是对 [神仙无未来买卖BS主图公式] 的评论,总共:0条评论
热门公式排行