指标搜牛短线主图源码公式

  • 所属栏目: 主图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 主图
  • 公式评级:
  • 公式人气:
  • 公式管理: Admin
  • 更新时间: 2018年09月08日
  • 关键字: 通达信,指标,短线,主图,源码
公式源码与图示

A1:=MA( MA((L+H+C)/3,1),5);
A2:=REVERSE((H+L+C)/3)+2*A1;
A3:=3*A2-2*SMA(A2,3,1),COLOR009900;
搜牛趋势:HHV(MA((L+H+C)/3,3),1),COLORFF00FF,LINETHICK2;
上轨: HHV(MA((L+H+C)/3,8),58),COLOR006666,LINETHICK2;
搜牛轨道1:LLV(MA((L+H+C)/3,3),10),COLORBLUE,LINETHICK2;
下轨: LLV(MA((L+H+C)/3,8),58),COLOR009999,LINETHICK2;
搜牛短线:IF(A3 < A2,A2,A3),COLOR009900;
STICKLINE(搜牛短线 > 搜牛趋势,搜牛趋势,搜牛短线,0.5,0),COLORBLUE;
{买牛股公式网www.MaiNiuGu.com}

通达信指标搜牛短线主图源码

相邻指标公式
对公式的评论
 以下是对 [指标搜牛短线主图源码公式] 的评论,总共:0条评论
热门公式排行