趋势大无敌主图指标公式

  • 所属栏目: 主图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 主图
  • 公式评级:
  • 公式人气:
  • 公式管理: Admin
  • 更新时间: 2018年09月15日
  • 关键字: 通达信,趋势,主图,指标,源码
公式源码与图示

M10:=MA(C,10);
STICKLINE(C > M10,C,M10,1,0)COLORRED;
STICKLINE(C > M10 AND C < REF(C,1),C,M10,1,0)COLORMAGENTA;
STICKLINE(C < M10,C,M10,1,0)COLORCYAN;
STICKLINE(C < M10 AND C > REF(C,1),C,M10,1,0)COLORYELLOW;
M12:MA(C,12)LINETHICK2;
M26:MA(C,26)LINETHICK2;
{买牛股公式网www.MaiNiuGu.com}

通达信趋势大无敌主图指标源码

相邻指标公式
对公式的评论
 以下是对 [趋势大无敌主图指标公式] 的评论,总共:0条评论
热门公式排行