T+0买卖主图叠加源码公式

  • 所属栏目: 主图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 主图
  • 公式评级:
  • 公式人气:
  • 公式管理: Admin
  • 更新时间: 2018年10月07日
  • 关键字: 通达信,买卖,主图,源码
公式源码与图示

YXW:=CONST(HHV(V,30))=V AND NOT(ISLASTBAR);
HZX:REF(H,BARSLAST(YXW)),DOTLINE COLORGREEN;
DRAWTEXT(YXW,H*1.02,VAR2STR(H,2));
HZX1:REF(L,BARSLAST(YXW)),DOTLINE COLORGREEN;
DRAWTEXT(YXW,L*0.98,VAR2STR(L,2));
HZX1 AND HZX;
{买牛股公式网www.MaiNiuGu.com}

通达信T+0买卖主图叠加源码

相邻指标公式
对公式的评论
 以下是对 [T+0买卖主图叠加源码公式] 的评论,总共:0条评论
热门公式排行