金牌短线主图指标公式

  • 所属栏目: 主图公式
  • 公式平台: 通达信/同花顺/大智慧
  • 授权方式: 免费源码
  • 适用类别: 主图
  • 公式评级:
  • 公式人气:
  • 公式管理: Admin
  • 更新时间: 2018年10月12日
  • 关键字: 短线,主图,指标,源码,通达信
公式源码与图示

VV1:=MAX(MAX(MA13,MA77),MA99);
VV2:=MIN(MIN(MA13,MA77),MA99);
粘合:=(VV1-VV2)/VV2 < 0.09 AND MA77 >=REF(MA77,1) AND MA99 >=REF(MA99,1) AND CROSS(C,MA13);
MA13:MA(C,13),COLORWHITE;
MA77:MA(C,77),COLORFF00FF;
MA99:MA(C,99),COLORFFCC66;
DRAWICON(粘合,L-0.20,9);
{买牛股公式网www.MaiNiuGu.com}

金牌短线主图指标源码通达信

相邻指标公式
对公式的评论
 以下是对 [金牌短线主图指标公式] 的评论,总共:0条评论
热门公式排行